Décalage des bornes lors de la création des borniers

Voir le sujet précédent Voir le sujet suivant Aller en bas

Décalage des bornes lors de la création des borniers

Message  Nico le Jeu 26 Nov - 11:03

Bonjour, depuis la création de 2 ou 3 schémas, j'ai un problème lorsque je génère mon bornier de télécommande.
En fait lorsque le logiciel a généré mon bornier, toutes les bornes du schémas se retrouvent déplacées sur mon schéma (elles ne sont plus dans l'autre que j'avais établi).
Est-ce un problème lors de l'implantation des bornes ou une mauvaise manipulation de ma part.

Merci

Nico

Messages : 6
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Décalage des bornes lors de la création des borniers

Message  Admin le Jeu 26 Nov - 13:08

Bonjour

Vu la spécificité de ce problème ( jamais signalé ), il faut m'envoyer le schéma + la manip à faire.
Le tout sur mon mail perso : voir www.typonrelais.com page contact.
( Je dois arriver à refaire la manip chez moi )
Cordialement
Pascal EYNARD / Auteur XRELAIS
++++++++++++++

Final & Conclusion: "c'est bon, problème résolu grâce au point 2 de votre mail. La case Générer un bornier / Onglet Action / Renommer les bornes était cochée."

Admin
Admin

Messages : 540
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur http://elec.forums-actifs.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum