Problème impression

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème impression

Message  TechMaint le Mer 14 Mai - 23:56

Bonsoir à tous et à toutes,


Je viens tout juste de recevoir ce petit logiciel "Winrelay" dans mon entreprise donné généreusement par mon chef ^^.

C'est donc la toute première fois que je l'utilise et je le trouve très agréable et simple d'utilisation.

Cependant j'ai un petit soucis lors de l'impression. Lorsque je me retrouve dans la fenêtre impression et que je fais un aperçu de mon schéma
avant de l’imprimer, je me rend compte que tous les noms de symboles ne s'affichent pas.
J'essaye donc de l’imprimer mais rien y fait, aucun nom n’apparaît (-Q1, KM1 etc.).
Je suis allé fouiller dans les paramètres mais je ne trouve pas la solution. Comment faire ?  Very Happy 


En vous souhaitant une agréable soirée,


Cordialement,


TechMaint

TechMaint

Messages : 1
Date d'inscription : 14/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème impression

Message  Admin le Jeu 15 Mai - 9:34

Bonjour

WinRelay = la version anglaise de WinRelais, donc merci d'être précis, et indiquer aussi le numéro de version.

Concernant votre problème, vérifier l'onglet Sélection du dialogue Imprimer --> TOUT

Vérifier également l'ordre d'impression --> Défaut

Si le problème persiste, m'envoyer en privé ( pascal.eynard.01 [AT] sfr.fr ) le schéma + une copie d'écran du problème + le numéro de version

cordialement
Pascal EYNARD / Auteur WinRelais & WinRelay

Admin
Admin

Messages : 541
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur http://elec.forums-actifs.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum