Problème exécution Winsymbol dans Winrelais

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème exécution Winsymbol dans Winrelais

Message  L.Berger le Ven 27 Sep - 15:15

Bonjour à ceux ou celles qui liront ce Post.

Il ne m'est plus possible d'exécuter Winsymbol depuis Winrelais ou même en le lançant à part.
Le message suivant apparait:
Cette application n'a pas pu démarrer car EZTW32.DLL est introuvable. La réinstallation de cette application peut corriger le problème.

Avant de ma lancer dnas des essais,
je me viens me renseigner pour savoir si quelqu'un a déjà rencontré le problème.
A priori, s'agit-il d'un problème "windowsien" ou dois-je réinstaller winrelais?

si ça inspire quelqu'un...

Merci


L.Berger

Messages : 5
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème exécution Winsymbol dans Winrelais

Message  Admin le Ven 27 Sep - 19:06

Bonsoir

Cette DLL est normalement installé avec le logiciel, 2 solutions donc

1 - Ré installer WinRelais

2 - Télécharger ce ZIP qui contient les DLL que mes logiciels utilisent, et copier la bonne dans : c:\programm file ( x86 ) \ elec-cao \ bin ( si sous Seven )

https://dl.dropboxusercontent.com/u/56236075/Divers/DLL.zip

cordialement
Pascal EYNARD / Auteur WinRelais

Admin
Admin

Messages : 538
Date d'inscription : 12/05/2008

Voir le profil de l'utilisateur http://elec.forums-actifs.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum